Cinematographie.info: Plus de son stéréo après transfert dans Final Cut - Cinematographie.info

Aller au contenu

Page 1 sur 1
  • Vous ne pouvez pas créer un sujet
  • Vous ne pouvez pas répondre
  • Partager

Plus de son stéréo après transfert dans Final Cut Noter : -----

#1 L'utilisateur est hors-ligne   Alain Nitchaeff 

  • Groupe : Membre
  • Messages : 8
  • Inscrit(e) : 24 septembre 12
  • Lieu :Lutry - Suisse
  • Profession :Directeur Artistique

Posté 16 août 2013 - 16:16

Je progresse grâce à vous ! Merci pour vos réponses éclairées. Me voici avec un nouveau problème. Je filme en ce moment le spectacle de ma fille avec ma caméra SONY HXR-NX5E. J'exporte le film sur imovie directement et tout va bien. Ensuite pour pouvoir le travailler dans FinalCut, je le recode avec AnyMP4 AVCHD Converter au format Apple Intermediate Codec (.mov) et là sur Final Cut, je me retrouve avec un problème de son. Au niveau du son, ce qui était en vraie stéréo sur iMovie devient deux fois mono sur Final Cut...
Merci de vos réponses
Amitiés
Alain Nitchaeff

#2 L'utilisateur est hors-ligne   Alain Nitchaeff 

  • Groupe : Membre
  • Messages : 8
  • Inscrit(e) : 24 septembre 12
  • Lieu :Lutry - Suisse
  • Profession :Directeur Artistique

Posté 21 août 2013 - 14:15

J'ai trouvé : utiliser ProRes 422 comme Codec :-) !!!!

Page 1 sur 1
  • Vous ne pouvez pas créer un sujet
  • Vous ne pouvez pas répondre
  • Partager


1 utilisateur(s) en train de lire ce sujet
0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)



Advertisement